SQLiteは利用できますか?

ご利用いただけます。SqLite は「sqlite3」(バージョン3系)がインストールされております。

PostgreSQLは利用できますか?

V2プランはMySQL(MariaDB)のみとなります。PostgreSQLをご希望の場合はV1プランをご利用ください。

MySQLのバージョンを確認したい

機能一覧の「MySQL」の項目にてバージョンを記載しております。ご確認ください。